Aller au contenu


Photo
- - - - -

Cybervalloire, c'etait mieux aaavant !


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

Sondage : Votre avis sur le nouveau site

Vote Les invités ne peuvent pas voter

#1 fred

fred

    ZE Ouf

  • Administrateur
  • 19 636 messages
  • Gender:Male
  • Location:Lyon / Valloire

Posté 23 janvier 2009 - 10:54

Bien que tout ne soit pas complètement finalisé dans l'organisation du nouveau site, le plus gros a été fait par la publication de tous les anciens articles.

J'aimerais donc avoir votre avis sur ce nouveau site






!! ATTENTION !! On parle bien du site Cybervalloire ( http://www.cybervalloire.com ) et non pas du forum ( http://www.cybervalloire.com/forums )


#2 Perio

Perio

    Ultime Rider

  • Membres
  • PipPipPipPipPipPipPip
  • 789 messages
  • Gender:Male
  • Location:Draillant (Chablais - 74) - 600m.

Posté 28 janvier 2009 - 16:17

J'ai voté avant d'avoir lu :scratch:

Du coup, j'aurais indiqué aller plus souvent sur le site puisqu'on y a accès directement depuis le forum, ça fausse les stats du coup.

désolé :lol:

#3 fred

fred

    ZE Ouf

  • Administrateur
  • 19 636 messages
  • Gender:Male
  • Location:Lyon / Valloire

Posté 28 janvier 2009 - 16:45

J'ai voté avant d'avoir lu :lol:

Du coup, j'aurais indiqué aller plus souvent sur le site puisqu'on y a accès directement depuis le forum, ça fausse les stats du coup.

désolé :)

Ben... On y accédait aussi depuis le forum avant ! :scratch:

#4 Perio

Perio

    Ultime Rider

  • Membres
  • PipPipPipPipPipPipPip
  • 789 messages
  • Gender:Male
  • Location:Draillant (Chablais - 74) - 600m.

Posté 28 janvier 2009 - 17:22

:scratch: aie, pas la tête !

#5 fred

fred

    ZE Ouf

  • Administrateur
  • 19 636 messages
  • Gender:Male
  • Location:Lyon / Valloire

Posté 29 janvier 2009 - 15:52

Bon, pas beaucoup de votes, mais globalement vous aimez mieux la nouvelle version. On n'a pas travaillé comme des forcenés pour rien :scratch:

A noter que parmi les petits trucs qui ne se voient pas mais qui sont très importants, notre acharnée nationale, ma chère Chris, nous a corrigé tous les liens dans les posts du forum qui pointaient vers les anciennes adresses du site !!

#6 ours polaire valloire

ours polaire valloire

    Wise Old Man

  • Super-modos
  • 4 105 messages
  • Gender:Male
  • Location:Valloire

Posté 30 janvier 2009 - 13:55

Moi, j'ai un petit souci, juste un peu pénible, mais peut être pas lié au nouvel outil:
si je viens 3 fois par jour sur CyberV., il faut que je me connecte à chaque fois, et visiblement le cookie ne rentre pas dans ma boîte à cookie...
Si je viens 5 fois, c'est pareil...

Et si je me connecte à partir de la page d'acceuil, j'ai tout faux et on me refuse......

:scratch: Ouiiiiinnnn! On m'aime pluuuuus.... On m'veu pluuuuuu..... :lol:
J'chuis tout seuuul... J'ai pluuus mes copaiiiinnnnns et mes copiiiiiiines...... :)


#7 guillaume

guillaume

    ZE Ouf

  • Administrateur Adjoint
  • 20 724 messages
  • Gender:Male
  • Location:lyon/valloire

Posté 30 janvier 2009 - 15:03

moi c'est pareil faut que je me reconnecte plus souvent qu'aaaavant. :scratch:

#8 fred

fred

    ZE Ouf

  • Administrateur
  • 19 636 messages
  • Gender:Male
  • Location:Lyon / Valloire

Posté 30 janvier 2009 - 15:03

Je n'ai constaté aucun souci de connexion et de cookies :scratch:
De toute façon, le seul endroit où il faut se connecter, c'est le forum. Il n'est pas nécessaire de s'enregistrer sur le site (voire inutile)

#9 Chris

Chris

    Ultime Rider

  • Membres
  • PipPipPipPipPipPipPip
  • 764 messages

Posté 30 janvier 2009 - 15:45

On en parlait l'autre jour, avec Blaccat... c'était en avril 2007 !!! pour dire comment on solutionne rapidement les problèmes des gens ici :lol:

donc, moi ça fait près de deux ans que ça dure, et c'est comme ça à chaque micro coupure EDF qui me déconnecte le WIFI et puis je dis rien, je me plains pas... :scratch:

#10 Leg

Leg

    Total Yeti

  • Cybervalloirins
  • 1 155 messages
  • Gender:Male

Posté 30 janvier 2009 - 16:14

et puis je dis rien, je me plains pas... :scratch:

C'est parce que toi, tu es habituée à souffrir!!! :lol:

#11 albert

albert

    Première Etoile

  • Membres
  • Pip
  • 52 messages

Posté 05 février 2009 - 22:57

Je ne me suis pas connecté depuis pas mal de temps. Je trouve le site vraiment bien, et très intuitif ! j'ai plaisir à le redécouvrir ! Le problème c'est : où sont passées les diaporamas photos ? :D

#12 fred

fred

    ZE Ouf

  • Administrateur
  • 19 636 messages
  • Gender:Male
  • Location:Lyon / Valloire

Posté 06 février 2009 - 09:45

Salut Albert. Comme je le disais précédemment (mais il est vrai qu'on a écrit beaucoup de choses :D) nous avons traité en priorité les articles, avant de trouver une solution correcte pour les galeries photos.
Mais ça viendra